Un utente ha chiesto informazioni su OpenTickets Community Edition di Wordpress

Aggiorna per impostare l’avviso + OTCE su WP 4.9.8

Un utente ha chiesto 👇

Ciao,
Qualche tempo fa ho chiesto una soluzione all’avviso nelle pagine dei dettagli dei comandi che causava la mancata corrispondenza di php. Ho ancora disattivato il debug, come suggerito e funziona bene 🙂 Ci sarà un aggiornamento futuro che risolverà il problema? Sto per iniziare la vendita dei biglietti, ci sono problemi in esecuzione su WP 4.9.8 di cui dovrei essere a conoscenza?

Grazie in anticipo

Autore del plugin

(@quadshot)

2 anni, 5 mesi fa

Salve, ci scusiamo per il ritardo nella risposta. Tieni presente che la versione 2.8.7 della community di Opentickets è stata testata con la versione 1.0.33 di WooCommerce e la versione 4.9.8 di WordPress – Nessun problema riscontrato finora. Grazie per la vostra pazienza.

Lanciatore di thread

(@jespersk)

2 anni, 5 mesi fa

Ciao,
Grazie per il tuo feedback – Sono in volo con WP 4.9.8 e nessun problema.
Non sono sicuro di cosa intendi per woocommerce 1.0.33 – La mia installazione è 3.4.6 e 3.4.7 è in attesa di aggiornamento.

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *