Un utente ha chiesto informazioni su & Growth

  • Backup
  • Jetpack - WP Security
  • Speed di Wordpress

    [Jetpack 4.3] Errore: il cookie Nonce non è valido

  • Un utente ha chiesto 👇

    Sto ricevendo questo “[Jetpack 4.3] Errore: il cookie Nonce non è valido ”durante il tentativo di aggiornare il mio Jetpack sul mio sito. Voglio incorporare il tema Jetpack Mobile per visualizzare le immagini che ho nella mia visualizzazione mobile e utilizzare estratti invece di post completi sulle prime pagine e sulle pagine di archivio.

    Gli altri plugin che ho attualmente installato sono:
    Estratto avanzato
    Anti-Spam Akismet
    Bluehost
    Prossimamente Pagina e modalità di manutenzione con SeedProd
    Modulo di contatto 7
    Google Analytics Dashboard per WP (GADWP)
    Ciao Dolly
    Spingere
    Widget per presentazioni Instagram
    Jetpack e WordPress.com
    MailChimp per WordPress
    CSS semplice
    CSS personalizzato semplice
    Guerra sociale
    Importatore di WordPress
    WPForms Lite
    Yoast SEO

    Supporto per plugin

    (@kokkieh)

    3 anni fa

    Ciao,

    Aggiorna Jetpack all’ultima versione, attualmente 5.9.

    Dopo averlo aggiornato, esci dal pannello di amministrazione WP del tuo sito, quindi accedi di nuovo. Questo dovrebbe risolvere il problema dei cookie.

    Fateci sapere come va.

    Was this helpful?

    0 / 0

    Lascia un commento 0

    Your email address will not be published. Required fields are marked *