Un utente ha chiesto informazioni su Hustle - Email Marketing

  • Lead Generation
  • Optins
  • Popups di Wordpress

    Remote error.js: 35 GET chrome-extension: // invalid / 0 ()

  • Un utente ha chiesto 👇

    Cari amministratori,

    Affronto l’errore seguente ogni volta che ho attivato il plugin e specificato il pop-up. Quando provo a visitare il mio sito Web in incognito, viene visualizzato un popup di accesso e si sono verificati errori nel browser sottostante.
    Se disattivo il plugin l’errore scompare.

    JQMIGRATE: Migrate è installato, versione 1.4.1
    remote.js: 35 GET chrome-extension: // invalid / 0 ()
    hDa @ remote.js: 35
    z6 @ remote.js: 33
    uEa @ remote.js: 142
    UEa @ remote.js: 190
    ghcreate @ remote.js: 465
    ghms @ base.js: 7226
    n @ base.js: 3868
    b.port1.onmessage @ base.js: 333
    remote.js: 35 GET chrome-extension: // invalid / 0 ()

    la risposta è
    (fallire)
    glan :: ERR_FAILED
    script.js remoto: 35
    Script
    0 B.
    0 B.
    14 ms

    non valido
    (fallire)
    glan :: ERR_FAILED

    e
    d.onerror = b; c && (d.onload = c); d.src = a; (window.document.head || window.document.documentElement) .appendChild (d)}, C6 = function (a) {return 0 <= window.navigator.userAgent.indexOf (a)}, A6 = function () { var a = gDa ();

    Sarebbe fantastico se potessi dare un consiglio.

    grazie,
    Giorgio

    PS Al momento ho il plugin disabilitato e l’errore non può essere riprodotto.

    Grazie
    Giorgio

    Supporto per plugin

    (@ wpmudev-support6)

    2 anni, 5 mesi fa

    Vedo che c’è un contenuto duplicato, quindi spostiamoci 🙂
    https://wordpress.org/support/topic/unauthorized-error/

    Saluti,
    Dimitris

    Was this helpful?

    0 / 0

    Lascia un commento 0

    Your email address will not be published. Required fields are marked *