Un utente ha chiesto informazioni su Ditty News Ticker di Wordpress

Il ticker non può essere salvato o aggiornato

Un utente ha chiesto 👇

Sto cercando di creare un nuovo ticker e di aggiornarne uno creato e ogni volta che premo aggiorna o pubblico ricevo questo messaggio “La risorsa richiesta non ha mostrato una visualizzazione appropriata su questo server. Questo errore è stato generato da Mod_Security ”.

Autore del plugin

(@metaphorcreations)

1 anno, 4 mesi fa

Non l’ho mai visto o sentito prima, ma è un problema del server. Contatta il tuo provider di hosting per vedere se può fornire alcune informazioni sull’errore.

Ho fatto una rapida ricerca su Google e ho trovato il seguente articolo che potrebbe aiutarti a guidarti un po ‘ https://infoinspired.com/helpful-tips/not-acmiss-this-error-was-generated-by-mod_security-solve-wordpress-login-issue-hostgator/

(@iortiz)

1 anno, 4 mesi fa

Grazie, ho contattato il mio provider di hosting e tutto funziona correttamente.

Ottimo plugin e servizio clienti.

Autore del plugin

(@metaphorcreations)

1 anno, 4 mesi fa

Fantastico, felice di sapere che il tuo provider è stato in grado di risolverlo!

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *