Un utente ha chiesto informazioni su Customizr di Wordpress

Il widget Saint du Jour mostra “500 errore” dall’ultimo aggiornamento

Un utente ha chiesto 👇

Ciao,
dall’ultimo aggiornamento, il widget “Saint du Jour reloaded” mostra il seguente errore:

Avvertimento: fopen (http://feed.evangelizo.org/v2/reader.php?date=20181112&type=saint&lang=FR&content=FR): apertura del flusso non riuscita: richiesta HTTP non riuscita! HTTP / 1.1 500 Errore interno del server in /homepages/27/d721164032/htdocs/wp-content/plugins/saint-du-jour-widget/saint-du-jour-widget.php online 44
Fichier insoddisfacente!

Puoi risolvere l’errore all’interno del tema?

(@ d4z_c0nf)

2 anni, 4 mesi fa

Ciao,
questa è una domanda sul plug-in non correlata a questo tema (ho testato il plug-in con il tema predefinito Twenty Seventeen ed esiste ancora).

Potresti voler aprire un ticket sul forum di supporto dei plugin. 😉

Il migliore.

(@lucdlb)

2 anni, 4 mesi fa

Ciao,

Ho visto gli errori, mi sembra che provengano da Evangelizo.org, ma sembrano essere casuali. Sto cercando di trovare una soluzione a questo.

Posso richiedere alcune informazioni sul tuo hosting? Che tipo è: condiviso economico, condiviso di fascia alta, dedicato, qualcos’altro? Hai la possibilità di aggiungere moduli a PHP se necessario? Farò del mio meglio

Lanciatore di thread

(@ foggy67)

2 anni, 4 mesi fa

Ciao,

Grazie per i tuoi sforzi.
Il sito è ospitato su 1 & 1 come condiviso (spazio di hosting 100Go, database MySQL 1024Mo, PHP).
https://www.paroisses-dettwilleretcollines.fr

Non credo di poter aggiungere alcuni moduli, ma posso scegliere le versioni di PHP e mysql

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *