Un utente ha chiesto informazioni su Customify di Wordpress

WooCommerce e personalizza

Un utente ha chiesto 👇

J ha qualche problema con i modelli personalizzati obsoleti. Quando Customize sarà compatibile con la nuova versione di WooCommerce?

(@travelmode)

1 anno, 6 mesi fa

Ciao! Sono quasi sicuro che ci stiano lavorando!
Ho lo stesso biglietto https://wordpress.org/support/topic/old-woocommerce-php-templates/

(@longnguyen)

1 anno, 6 mesi fa

Ciao,

Mi dispiace per la risposta tardiva.

I nostri sviluppatori ci stanno lavorando e la correzione sarà prodotta molto presto.
Nel frattempo, non dovresti preoccuparti di avvisi di file obsoleti. Non avrà alcun impatto sul lavoro del sito.

Grazie per la tua comprensione e pazienza!

Lanciatore di thread

(@ annab14)

1 anno, 6 mesi fa

Grazie

(@boocouplus)

1 anno, 4 mesi fa

Ciao,

Quando verrà aggiornata la personalizzazione con nuovi modelli perché ho un messaggio da wordpress che devono essere aggiornati.
Di

Nathalie

(@boocouplus)

1 anno, 4 mesi fa

Ciao,

puoi rispondere quando i modelli obsoleti vengono aggiornati?

Di,

Nathalie

(@theshortestroot)

1 anno, 4 mesi fa

Possiamo ottenere alcune informazioni su questo stato o è ora di trovare un altro tema?

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *