Un utente ha chiesto informazioni su Classic Editor di Wordpress

Prima WordPress 5.0.2 poi l’editor classico o viceversa

Un utente ha chiesto 👇

Buongiorno,
scusa per l’inconveniente, ti chiederei se non hai ancora scaricato la versione di WordPress 5.0.2 e vuoi scaricare l’editor classico del plugin, è opportuno o poco interessante procedere prima con il plugin e poi con wordpress o se è consigliato il contrario, grazie, Vittorio Tortora

Autore del plugin

(@azaozz)

2 anni, 2 mesi fa

Non importa chi fai per primo 🙂

Non importa se ci sono troppi utenti e vuoi impedire loro di vedere Gutenberg. Installa il plug-in prima di eseguire l’aggiornamento a WP.

Lanciatore di thread

(@portantica)

2 anni, 2 mesi fa

Grazie mille, mi sono reso conto, vado avanti anche io, cordiali saluti, Vittorio

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *