Un utente ha chiesto informazioni su Chatbot with IBM Watson di Wordpress

Errore di arricciatura durante l’installazione

Un utente ha chiesto 👇

Ottengo il seguente errore durante il tentativo di autenticazione:

—–
WP_Error :: __ set_state (modifica
‘errors’ =>
modificare (
‘http_request_failed’ =>
modificare (
0 => “errore cURL 35: errore: 1407742E: routine SSL: SSL23_GET_SERVER_HELLO: versione protocollo di avviso tlsv1”,
),
),
‘error_data’ =>
modificare (
),
))
——

C’è un modo in cui questo plugin supporterà TLS v3.0?

saluti

Plugin Donor

(@cognitiveclass)

2 anni, 5 mesi fa

Ciao,
Il plug-in utilizza qualsiasi versione di TLS disponibile sul tuo server. Dovrai contattare il tuo provider di hosting per verificare se è aggiornato.

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *