Un utente ha chiesto informazioni su Brizy - Page Builder di Wordpress

TypeError: a.browser non è definito

Un utente ha chiesto 👇

L’output della console mi dà il seguente output:

JQMIGRATE: Migrate è installato, versione 1.4.1 jquery-migrate.min.js: 2: 542
Caricamento non riuscito per