Un utente ha chiesto informazioni su Async JavaScript di Wordpress

Aggiornamento di compatibilità di WordPress 5.5.x per “JavaScript asincrono”

Un utente ha chiesto 👇

Ciao,

stai pianificando un aggiornamento di compatibilità “Async JavaScript” per WordPress 5.5.x ???

Autore del plugin

(@optimizingmatters)

6 mesi fa

è compatibile anche se non è contrassegnato così ancora knubew 🙂

Lanciatore di thread

(@knubew)

6 mesi fa

Grazie per l’informazione.

Autore del plugin

(@optimizingmatters)

6 mesi fa

benvenuto, sentiti libero di rivedere il plugin e lasciare qui il supporto! 🙂

Was this helpful?

0 / 0

Lascia un commento 0

Your email address will not be published. Required fields are marked *